Question: interpolation=false option in dsolve


     Seems like a silly questionm but the Maple help page suggested usign the option 'interpolation=false' for a numeric dsolve since I ran out of memory (I'm solving a huge matrix DE). But that's not an option in the command dsolve, has this been removed as of Maple 16? Or any suggestions on using less memory? I have 16Gb RAM, 



Please Wait...