<

Question: Input Display

Question:Input Display

os 34 Maple

How do I set Input Display to Maple Notation permanently?

 

I have done the following:

Tools -> Options -> Display -> set Input Display to Maple Notation -> click Apply Globally

but when I start Maple, it still gives me 2D Math (although under Tools/Options/Display/Input Display says Maple Notation).

 

I have also tried selecting Maple Input from drop down list, but when I start a new line, it switch back to 2D Math.

 

Thanks in advance.

 

 

Please Wait...